Votre serveur utilise la version 5.1.3RC4-dev de PHP mais WordPress 3.5 nécéssite au moins la version 5.2.4.